码迷,mamicode.com
首页 > 数据库 > 详细

SQLServer 2016安装时的错误:Polybase要求安装Oracle JRE 7更新51或更高版本

时间:2016-06-09 13:32:09      阅读:3498      评论:0      收藏:0      [点我收藏+]

标签:

异常处理汇总-数据库系列  http://www.cnblogs.com/dunitian/p/4522990.html

水印就不加了,在老家~

网址:http://dnt.dkill.net

技术分享

下载JDK7就可以了(装8是不可以解决的)

技术分享

重新运行下

技术分享

 Polybase:

https://blogs.msdn.microsoft.com/linmo/2013/01/28/polybase-sql-serverhadoop/

https://www.aliyun.com/zixun/content/2_6_484778.html

SQLServer 2016安装时的错误:Polybase要求安装Oracle JRE 7更新51或更高版本

标签:

(0)
(0)
   
举报
评论 一句话评论(0
0条  
登录后才能评论!
© 2014 mamicode.com 版权所有 京ICP备13008772号-2
迷上了代码!